images/fade/fade1.jpg

Vanaf 31 januari 2017 zal Hobbynet diverse servers gaan upgraden naar de laatste versie van Ubuntu LTS. 

Dit houdt mede in dat we overal overgaan naar PHP 7. 

Dit kan inhouden dat verouderde PHP aplicaties zoals Joomla 2.5 en Drupal 5 vermoedelijk niet meer zullen functioneren.

Wij verzoeken onze gebruikers om met deze wijziging tijdig rekening te houden.

Update 22 januari:

Vanwege de grote ESX verstoring van zaterdag 21 januari j.l. is het niet mogelijk om te wachten tot 31 januari, maar zijn we genoodzaakt deze upgrade per direct uit te voeren, als onderdeel van het herbouwen van een redundante webserver omgeving.